12 лет назад 25 октября 2006 в 17:47 30
Система такая: материнская плата – EP-MF4-J (чипсет – nForce4 4X), процессор – AMD Athlon 64 X2 4200+, под Socket AM2 (ADA4200IAA5CU), память – 1 х 1024 Мбайт (PC2-6400,
800 МГц, DDR2, DIMM, Patriot, PSD21G8002). Купил это железо совсем недавно, собрал, установил Windows XP SP2 Pro. Проблема вот в чем: при частоте памяти 400, 533 МГц система работает стабильно, не вылетает. Стоит поставить 667 или 800 МГц – и при загрузке Windows вылезает синий экран, комп перезагружается. Код ошибки не могу посмотреть. Индикатор POST-кодов держит номера 25 и 26. Разгоном пока не занимался. Проц работает на стандартных частотах. Пробовал планку памяти ставить в разные слоты, эффекта нет. Система охлаждения на модуле стоит, медные пластины. Единственное, что меня беспокоит, – это температура чипсета: установлен радиатор без вентилятора, температура – примерно 60-80 градусов по Цельсию. Возможности проверить другую память нет, вентилятора для чипсета пока не нашел. Как решить эту проблему? Помогите, чем можете.

Когда глючит подсистема памяти, ее надо диагностировать, а для этого вам в любом случае понадобится другая память. Вы можете, конечно, проверить эту и убедиться в наличии ошибок (хотя что уж тут убеждаться, если Windows выдает BSOD), но понять, в планке ли дело, или что-то еще виновато, вам не удастся, пока вы не одолжите у друзей новую память. Кстати, еще полезно бывает BIOS перепрошить: платы с новым сокетом частенько глючат, да и ошибки процессорного контроллера памяти пока не изучены, поэтому свежие версии BIOS для AM2-плат выходят постоянно.

Никто не прокомментировал материал. Есть мысли?