12 лет назад 25 октября 2006 в 17:47 45

Решил написать о благополучно решенной проблеме с материнкой ASUS P4S533 (SiS 645DX, DDR333 (400), Pentium 4, Socket 478, sound C-Media 6 channels, АТА/133, без LAN). Дело было так: приобрели с другом одинаковые вышеназванные мамки с целью собрать комп получше, но и подешевле (под P4 2 ГГц). Сборку начали с моего компа, и тут начались сюрпризы: мать оборудована системой голосового оповещения об ошибках, вот она на нас и оторвалась от души. Сначала она отчаянно ругалась, упирая на то, что я установил кривой процессор (system failed CPU test), после удаления видео она о проце забыла и начала требовать видео назад. После возврата видюхи все повторилось. Забыл сказать, что я установил PCI-карты, начиная со слота 1, а не 0 (чтоб меньше грелись. С другими матерями это проходило без проблем). Так вот, стоило повтыкать карты, начиная со слота 0, как все заработало. Такой прикол. А вот со второй мамкой пришлось возиться целый день. Проблема была такая: сначала мать ругалась, что нет проца (no CPU detected)! После подергивания видюхи все заработало, но оказалось, что это были цветочки. Все работало, но Windows XP на половине установки умирала, а Millennium становилась, но после установки видеодрайвера впадала в цикл перезагрузок. Стало ясно, что что-то не в порядке с видюхой (ASUS V7100T Pro MX400 32 Мб). Начал ее снова дергать, нашел положение, в котором все работало. Оказалось, надо ее вставлять не до конца буквально на миллиметр. Такие дела. После всех этих метаний все работает как часы – лучше не бывает. DDR333 работает как 400 с CAS 2, обставляет RDRAM PC800. Ни единого бага по вине железа. Так что эту мать рекомендую людям, не пасующим перед трудностями. 🙂 Надеюсь, мой опыт поможет еще кому-нибудь. Best regards,

Евгений (Offi), offi@hotbox.ru

Никто не прокомментировал материал. Есть мысли?