12 лет назад 25 октября 2006 в 17:47 43

Столкнулся с очень интересной проблемой на материнской плате ASUS P4C800 Deluxe. Конфигурация моего компьютера такая: Р4 3 ГГц, память – Kingston 2 x 512 Мбайт retail (то есть почти точно не левый), корпус – Thermaltake с “правильным” блоком питания.
Происходит примерно следующее: после двух недель абсолютно нормальной работы машина не заводится, голосовое сообщение ASUS POST Speaker выдает, что CPU не установлен, и советует проверить правильность подключения CPU. Разобрал компьютер – запускается через раз. Собрал – работает, приношу на работу – не работает. Хоть стреляйся! Компьютер нужен был срочно – бегу покупать точно такую же плату. Вставляю – работает. Ура! Приносят компьютер через две недели – то же самое с другой материнской платой. Бегу в гарантийку, там мастера кладут на ровную поверхность обе платы, и они работают, мне вежливо говорят, что гарантия – 36 месяцев, если не будут работать – приносите.  Начинаю усиленно думать и прихожу к выводу, что неполадка где-то около процессора.
Прихожу домой, разбираю крепление процессора к материнской плате и вижу чудо! Припой, который находится под рамкой крепления процессора, стек под давлением планки и закоротил один из контактов. Разбираю вторую материнку – то же самое! И это у ASUS!!! Очень аккуратно счищаю припой при помощи остро заточенного скальпеля. Собираю, включаю – работают обе платы.  Уже потом в какой-то конференции увидел, что не только я попал с этими платами.  Выходит, даже у ASUS бывают проблемы.

С уважением, Sand

Никто не прокомментировал материал. Есть мысли?